Página 2 de 9 PrimeiroPrimeiro 1234 ... ÚltimoÚltimo
Resultados 11 a 20 de 86

Tópico: Clube Cambridge Audio

  1. #11
    * Membro VIP *
    Data de Ingresso
    May 2014
    Localização
    Areia - PB
    Mensagens
    269
    Oi Leonardo!
    Estou com um problema parecido com o seu não pela causa, mas sim pelo efeito. Trata-se do Integrado 651A de um ano e meio de uso diário (+/- 3horas/dia) que ao ligar aciona a proteção (pisca os leds de speaker A e B e da proteção) e desliga instantaneamente. Consegui abrir o mesmo e verifiquei que os fusíveis de 6.3A estavam intactos, sendo que apenas um tinha uma bolinha no filamento, mas no teste com o multímetro a resistência foi zero, indicando que o mesmo estava normal e que me deixou bem preocupado (isso depois de trocar umas mps com o nosso mestre/guru Eduardo). Se vc pudesse abri-lo, conforme sugestão do Tutu, poderia verificar o estado dos fusíveis. Para sua região a assistência técnica mais próxima é em São Paulo:

    Evolution HT Service
    Endereço: Avenida Professor Vicente Rao, 2131
    Bairro: Brooklin
    São Paulo - SP
    Telefone: (11) 4113-9313
    Cep: 04736-002

    Antes de entrar em contato com a assistência técnica sugiro ligar para a Mediagear em Ribeirão Preto (16)3621-7699 que é a representante oficial da marca no Brasil (foi o que fiz). Eles possuem um técnico que poderá dar uma primeira luz a respeito do problema. Não consegui falar com o mesmo (não estava presente), mas não custa tentar antes de enviar para a assistência.
    Espero ter contribuído.
    Grande abraço,
    Paulo

  2. #12
    Paulo, valeu demais!

    Tenho um técnico em Campinas não autorizado, mas um camarada sensacional. Vou passar pra ele.

    No seu caso, o que você fez pra resolver?

    Grande Abraço!

  3. #13
    http://www.manualslib.com/manual/538...1a.html?page=4

    pelo visto ele tem um fusível na tomada!
    Este mês repararemos um erro e descontaremos 500 reais do seu salário.
    -É que no lugar de ir trabalhar vc está lendo o que escrevo.

  4. #14
    * Membro VIP *
    Data de Ingresso
    May 2014
    Localização
    Areia - PB
    Mensagens
    269
    Nada ainda, Leonardo!
    Segunda-feira ligarei para a Mediagear e tentarei conversar com o técnico, mas antes vou tentar substituir o fusível com a bolinha no filamento (quem sabe tenho sorte, mas só por desencargo de consciência). Se não funcionar, e após a conversa com o técnico, só me resta encaminhar para a assistência técnica em Fortaleza.
    Sorte e um grande abraço,
    Paulo

  5. #15
    * Membro VIP *
    Data de Ingresso
    May 2014
    Localização
    Areia - PB
    Mensagens
    269
    Citação Enviado originalmente por TUTUBARAO Ver Mensagem
    http://www.manualslib.com/manual/538...1a.html?page=4

    pelo visto ele tem um fusível na tomada!
    Tutu!
    Fusível só no padrão Reino Unido! Acredito que o do Leonardo o plugue é NEMA padrão americano, pelo menos o meu é!
    Grande abraço,
    Paulo

    ps: estou esperando a caneca e régua de chope audiófila

  6. #16
    Citação Enviado originalmente por paulotim Ver Mensagem
    Tutu!
    Fusível só no padrão Reino Unido! Acredito que o do Leonardo o plugue é NEMA padrão americano, pelo menos o meu é!
    Grande abraço,
    Paulo

    ps: estou esperando a caneca e régua de chope audiófila
    Isso, o meu é padrão NEMA, tipo de computador.

    E que régua de chope é essa?

  7. #17
    * Membro VIP *
    Data de Ingresso
    May 2014
    Localização
    Areia - PB
    Mensagens
    269
    Tutu pode explicar!?

  8. #18
    Paulo,

    Não quero te desanimar, mas não é a bolinha do filamento do fusível.
    Eduardo

    ____________________________________________

    Audiofilia: Retroceder Nunca, Render-se Jamais

    www.hifiplanet.com.br

  9. #19
    Citação Enviado originalmente por paulotim Ver Mensagem
    Tutu pode explicar!?
    Eles tiveram essa preocupação de por no modelo Uk,

    Certamente no modelo americano tb tem esse fusível na tomada.
    Este mês repararemos um erro e descontaremos 500 reais do seu salário.
    -É que no lugar de ir trabalhar vc está lendo o que escrevo.

  10. #20
    Citação Enviado originalmente por TUTUBARAO Ver Mensagem
    Eles tiveram essa preocupação de por no modelo Uk,

    Certamente no modelo americano tb tem esse fusível na tomada.
    Entendido, Tutubarão! Mas e a régua de chopp?

Tags para este Tópico

Permissões de Envio de Mensagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •