Página 3 de 6 PrimeiroPrimeiro 12345 ... ÚltimoÚltimo
Resultados 21 a 30 de 56

Tópico: Clube do oppo (todos modelos)

  1. #21
    * Membro VIP * Avatar de Eduardo Thadeu
    Data de Ingresso
    Jan 2013
    Localização
    Rio de Janeiro
    Mensagens
    530
    Citação Enviado originalmente por Eduardo Ver Mensagem
    Cecelo,

    Eu já tinha lido algo sobre isso. Mas eles me enviaram algumas peças para substituição, coisa que eu mesmo fiz. Nem lembro mais, mas havia correia e outras peças mais.
    A gaveta não abria. Ele chegava a forçar, mas não destravava.
    Estou com o mesmo problema agora num BD da Philips que fica no meu quarto, um BDP3100X. Uma briga para abrir a gaveta exatamente como o Oppo (será que é o mesmo mecanismo?).
    Acho que vou usar a sua sugestão de deixar um disco dentro dele.

    Acredita que ainda tenho um DV-981HD guardado com carinho?
    Meu grande defeito... não consigo me desfazer de nada.

    Então, meu caro, outro problema que tenho com o 83 é quanto ao código do controle.
    Veja só, eu tenho dois Cambridge 751BD no rack, um exclusivo para áudio estéreo e outro para o projetor, e tenho esse 83 exclusivo para uma TV que também fica na sala, que apesar de ser 4K, não tive coragem ainda de pagar os preços de lançamento destes players de 4K que estão por aí.

    Muito bem, o que acontece?
    Sempre que eu acionava a função de retroceder no controle do Cambridge, o Oppo 83 ligava e abria a gaveta. Como o rack fica numa saleta com portas, a gaveta batia na porta e depois fechava sozinha, o que não era nada bom, e eu não podia usar esta função do Cambridge... nada de retroceder a imagem.
    O que eu fiz? Mudei o controle remoto para a terceira opção de códigos, o Oppo aceitou e ficou tudo legal. Fiz vários testes tentando retroceder o Cambridge e nada da gaveta abrir.
    Porém, no dia seguinte, fui assistir um filme e acionei o retroceder do Cambridge, e a gaveta do Oppo abriu !!!
    Pensei, como isso é possível? Reprogramei tudo novamente e ficou OK. Mas resolvi fazer um teste: desliguei tudo, religuei só o Cambridge e acionei o retrocesso, e a gaveta do Oppo abriu novamente !!!

    O que eu descobri depois de muitos testes? Que enquanto eu não ligar o Oppo pelo controle, ele funciona no modo 1 de código, mas basta eu ligar o Oppo uma vez pelo controle dele e isso não acontece mais.
    Estou achando isso bem estranho.
    Eduardo,

    aconteceu comigo (e ninguém acredita) no meu carro, algo parecido, fui ligar o ar e a janela abriu, rsrsrsrs, sério. Ninguém da Hyundai acreditou, só faltaram me chamar de louco e no fórum da marca, acharam que eu estava delirando, rsrsrs.

  2. #22
    Citação Enviado originalmente por Eduardo Thadeu Ver Mensagem
    Eduardo,

    aconteceu comigo (e ninguém acredita) no meu carro, algo parecido, fui ligar o ar e a janela abriu, rsrsrsrs, sério. Ninguém da Hyundai acreditou, só faltaram me chamar de louco e no fórum da marca, acharam que eu estava delirando, rsrsrs.
    Nunca tinha ouvido isso ocorrer num carro. Que engraçado. Deve ter sido difícil explicar um problema assim para a ATT.

    Sobre o problema de códigos similares em aparelhos distintos, um amigo meu tem o mesmo problema.
    O integrado Musical Fidelity AMS35i tem o mesmo código do processador MCH Marantz AV7705.
    Quando ele sobe o volume no Marantz, o volume sobe também no AMS35i.
    Toda vez que ele vai assistir um filme tem que colocar um adesivo no receptor IR do AMS35i para que o volume dele não se altere.
    Deve ser bem chato ter que lidar com problemas deste tipo.

  3. #23
    Não sei se alguém leu a notícia ontem do automóvel automático que estava na oficina para conserto e do nada o carro ligou sozinho, andou e matou um cliente que estava sentado próximo ao veículo. Bizarro!!

  4. #24
    Citação Enviado originalmente por cecelo01 Ver Mensagem
    Não sei se alguém leu a notícia ontem do automóvel automático que estava na oficina para conserto e do nada o carro ligou sozinho, andou e matou um cliente que estava sentado próximo ao veículo. Bizarro!!
    Caramba que bizarro! Nunca tinha ouvido esta história não, revolta das máquinas.
    Kkkkk...
    Que loucura.

  5. #25
    Citação Enviado originalmente por cecelo01 Ver Mensagem
    Respondendo em negrito dentro da sua própria citação.



    Não tem nada de estranho não. As opções de códigos (frequências CR) dos Oppos não são bem precisos. Os players da Cambridge possuem algumas frequências de CR similares aos do Oppo. Abçs.
    Pois é, mas tem uma chavinha no controle que te permite 3 opções de códigos justamente para evitar isso. E funciona.
    O problema é que quando desliga ele, e usa o código antigo ele aceita. Não era para acontecer isso.

    O sinal de ligar e volume do meu receiver Marantz e do meus amplificadores Cambridge também são coincidentes.
    Eduardo

    ____________________________________________

    Audiofilia: Retroceder Nunca, Render-se Jamais

    www.hifiplanet.com.br

  6. #26
    Umas das configurações mais interessantes para ouvir esses Streaming de rádio digital aqui em casa, é fazendo com que essas rádios passem pelo DAC II.

    Spotify

    Tablet (Spotify)/HDMI > 103 (HDMI BACK) > DAC II > Luxman > Torres ou fones





    Atualmente o 83 (plano inferior) é utilizado somente para assistir filmes, já com relação ao 103 (plano superior) sua utilização é bem mais ampla.



    No modo Pure Direct do 103





    O ganho de qualidade que o DAC II proporciona é fantástico.

    Sem contar o fato que comando o tablet e o 103 pelo meu celular.

  7. #27
    Tidal

    Com relação a Tidal, o processo é mais simples. No 103 já vem embarcado o aplicativo da Tidal e com isso basta acessar a rádio.

    103 (Tidal) > DAC II > Luxman > torres ou fones (costumo tb ouvir no modo pure direct)





    *Comandando tb do celular via rede.

    Abraços.

  8. #28
    Citação Enviado originalmente por Eduardo Ver Mensagem
    Pois é, mas tem uma chavinha no controle que te permite 3 opções de códigos justamente para evitar isso. E funciona.
    O problema é que quando desliga ele, e usa o código antigo ele aceita. Não era para acontecer isso.

    O sinal de ligar e volume do meu receiver Marantz e do meus amplificadores Cambridge também são coincidentes.
    É desse chaveamento que estava me referindo. Como aqui tenho dois modelos da Oppo, em um uso o código 1 (83) e no outro o código 3 (103). Porém é como escrevi, algumas marcas utilizam frequências similares e com isso acaba acontecendo esse problema. Não tem o que fazer e tb não é defeito do aparelho. Abçs.

  9. #29
    Este App embarcado do Tidal que está disponível no Oppo 103 também está disponível no Oppo 203/205 ?
    Abraços aos amigos do Clube.

  10. #30
    Membro Avatar de santosrel
    Data de Ingresso
    Sep 2017
    Localização
    Rio Claro - SP
    Mensagens
    16
    Opa meu amigo.
    Infelizmente não.
    Pelo menos com firmware original.
    Abs

    Luiz

Permissões de Envio de Mensagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •