Página 3 de 14 PrimeiroPrimeiro 1234513 ... ÚltimoÚltimo
Resultados 21 a 30 de 136

Tópico: Problemas de acesso ao Clube

  1. #21
    Acredito que o pessoal do servidor deve estar procurando o problema, pois até queda do site teve ....

  2. #22
    Exatamente, os técnicos estão tentando identificar o problema no servidor de banco de dados.
    Sds.

  3. #23
    Membro
    Data de Ingresso
    Jun 2012
    Localização
    Brasil
    Mensagens
    2,588
    Eu tenho usado só o chorme e, tanto no PC como no celular android, preciso ficar tentando repetidas vezes até funcionar.

    Agora mesmo deu pau 3X

  4. #24
    Hoje continuou.
    Também aconteceu várias vezes com o Tapatalk não conseguindo conexão.
    Como fazer uma busca eficiente no fórum sobre um tema que você tem interesse: http://www.clubehiend.com.br/forum/s...ll=1#post67474

  5. #25
    A Locaweb, nosso provedor de hospedagem, diz ter identificado o problema e sugeriu uma correção, que já foi implementada.
    Vamos acompanhar, mas o retorno de todos é muito importante para confirmarmos a solução.
    Eduardo

    ____________________________________________

    Audiofilia: Retroceder Nunca, Render-se Jamais

    www.hifiplanet.com.br

  6. #26
    Até o momento nenhum erro..

  7. #27
    Acabou de dar erro aqui.

  8. #28
    * Membro VIP * Avatar de fibra
    Data de Ingresso
    Apr 2011
    Localização
    Campinas - SP
    Mensagens
    4,813
    Eduardo, por aqui o erro não ocorreu mais. Vamos ver se o pessoal se manifesta.
    Abraços.
    █ AMD FX-8350 @ 4.7GHz █ Thermaltake Water 3.0 Performer █ Gigabyte 990FXA-UD3 Rev. 4.0 █ Corsair AX860 Full Modular 80 Plus Platinum █ Kingston HyperX Fury Blue 1866MHz HX318C10F/8 (1 x 8GB) @ 2099MHz [CL9,11,10,30,42] █ 3 x Samsung 840 EVO 120GB SSD em RAID0 █ AMD Radeon HD3870 core@900MHz mem@1250MHz █ Corsair Carbide Air Series 540 █ NZTX's Sentry Mesh Fan Controller

  9. #29
    Membro
    Data de Ingresso
    Jun 2012
    Localização
    Brasil
    Mensagens
    2,588
    Por aqui os erros se repetem mas não só neste forum.

    No outro, no face, na Madisound, etc.....

  10. #30
    Será que esta falha é geral?
    Eduardo

    ____________________________________________

    Audiofilia: Retroceder Nunca, Render-se Jamais

    www.hifiplanet.com.br

Permissões de Envio de Mensagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •